Club 500 Belgium

amateurs de Fiat 500 ancêtres
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ben
Nouveau


Nombre de messages : 28
Localisation : Antheit (Huy) Province de Liège
Date d'inscription : 27/03/2006

MessageSujet: Problème de démarreur   Dim 7 Mai à 22:28

salut, quand je tire sur la tirette du démarreur, les pignons ne s'engrainent pas chaque fois, je dois mettre une vitesse et pousser un peu l'auto, je suppose qu'un pignon est usé, si je démonte le démarreur est- ce que je vais trouver la pièce défectueuse ? Car derrière le moteur, on ne voit pas grand chose et je n'ai rien trouver pour m'aider dans mes documentations. Merci de m'aider pour le démontage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ben2858.skyblog.com
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: Problème de démarreur   Lun 8 Mai à 1:48

essayes d'abord de changer la position du câble des fois que le bendix n'irai pas assez loin ( il y a 3 trous pour régler la position sur le bout du câble côté démarreur ) . Utilises un miroir pour vérifier. la documentation est en ligne sur mon site
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
 
Problème de démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème bouton démarreur éléctrique
» Problème démarreur
» [R75/5] Problème de démarreur - Bruit des bobines?
» [résolu]Problème de démarreur sur une 1800
» Problème de démarreur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club 500 Belgium :: FORUM MECANIQUE-
Sauter vers: