Club 500 Belgium

amateurs de Fiat 500 ancêtres
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème je suppose de boite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: problème je suppose de boite   Mar 21 Aoû à 8:45

bonjour a tous ,

voila je roulais tranquilement quand j'ai eu un bruit et les vitesses passent mais lorsque elle sont engagée sa craque comme si le pignon n'etait pas bien enclencher dedans je me demande ce que c'est je n'y connais rien en mécanique et la 500 c'est nouveau NOVICE. on me dit que c'est le disque exploser il est nouveau ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: problème je suppose de boite   Mar 21 Aoû à 12:30

bonjour,

ça le fait avec toutes les vitesses??

petite vérification rapide pour éliminer directement une des causes possible: soulève l'arrière de l'auto et regardes si t'as pas un arbre de transmission qui commence à se devisser côté roue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Mer 22 Aoû à 8:15

bonjour tony 500 , oui ca le fait a toutes les vitesses et même la marche arrière le moteur tourne et dès que je passe la vitesse et que je la laisse ds la boite et que je lache mon pieds de l'embrayage , il y a ce bruit de pignon qui frotte contre quelque chose mais elle ne bouge pas d'un centimètre. merci te vouloir me guider ds cette démarche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Mer 22 Aoû à 8:23

c'est la continuité du cardan? partant du moteur vers la roue
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Limbourg
Langue pendue


Nombre de messages : 292
Localisation : Herchies
Date d'inscription : 10/01/2006

MessageSujet: Re: problème je suppose de boite   Jeu 23 Aoû à 8:24

J'ai connu lê même problème, les canelures des l'arbre de roue étaient complètement usées, ...... celles des bibax aussi, ça faisait un de ces potins, et c'est comme ça que j'ai démonté toute la voiture commencer à la découper et resouder la où il faut, mais c'est une autre histoire.

J'avais aussi pensé que c'était la boîte, mais elle n'avait rien en fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: problème je suppose de boite   Jeu 23 Aoû à 11:14

oui le cardan vers la roue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
Laurent
Pippelette


Nombre de messages : 118
Localisation : Bruxelles
Date d'inscription : 15/08/2006

MessageSujet: Re: problème je suppose de boite   Jeu 23 Aoû à 23:44

Oui. J'ai déjà eu ça aussi! Quand ça t'arrive au milieu de la rue!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/lephotographe/fiat500/home.html
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Ven 24 Aoû à 8:55

je pense que je vais aller voir un specialiste parce que je ne sais pas comment je dois entreprendre cette demarche merci quand même a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Sam 25 Aoû à 16:45

alors j'ai regarder j'ai mis en route la 500 et j'ai enclencher la vitesse jusque la ca va puis je me suis mis en dessous et le cardan du coté du conducteur tourne mais pas celui du coté convoyeur et les roues reste fixe .Je pense que je vais regarder moi même pour voir comment c'est fait, j'aurais besoin d'explication merci a tous pour m'avoir aiguiller sympa.Smile drunken
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Limbourg
Langue pendue


Nombre de messages : 292
Localisation : Herchies
Date d'inscription : 10/01/2006

MessageSujet: Re: problème je suppose de boite   Mar 28 Aoû à 8:44

Prends des photos c'est souvent plus explicite pour une eplication.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: problème je suppose de boite   Mar 28 Aoû à 21:25

y en a un qui tourne c'est bon , par contre que la roue ne tourne pas c'est pas bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
Limbourg
Langue pendue


Nombre de messages : 292
Localisation : Herchies
Date d'inscription : 10/01/2006

MessageSujet: Re: problème je suppose de boite   Mar 28 Aoû à 23:20

Je pense que les bibax sont morts, mais il faudra vérifier les canelures des arbres. Souvent l'usure de l'un provoque l'usure de l'autre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Mer 29 Aoû à 0:15

j'ai demonter les quatre boulons de la tulipe du bibax et la tulipe est usée que d'un coté de ce fait le cardan de gauche tournait ds la tulipe d'ou jai commander les deux je pense que c'est mieux chez fi500.com beaucoup moins cher m^me avec les frais de port merci beaucoup a vous tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Limbourg
Langue pendue


Nombre de messages : 292
Localisation : Herchies
Date d'inscription : 10/01/2006

MessageSujet: Re: problème je suppose de boite   Mer 29 Aoû à 8:25

Bonjour à Gunter si tu commande chez lui "fi500.com"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Ven 31 Aoû à 19:55

je n'y manquerai pas mais tu ne sais pas combien de tps qu'il faut pour obtenir les pieces a partir du moment ou on a payer?


merci encore
Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico 500 L
Pippelette


Nombre de messages : 147
Age : 29
Localisation : Herchies (près de Mons)
Date d'inscription : 29/12/2005

MessageSujet: Re: problème je suppose de boite   Sam 1 Sep à 0:04

désolé, nous on va les chercher sur place Mr. Green thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Sam 1 Sep à 0:46

et il y a combien de kilometre et est ce qu'il parle francais?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Limbourg
Langue pendue


Nombre de messages : 292
Localisation : Herchies
Date d'inscription : 10/01/2006

MessageSujet: Re: problème je suppose de boite   Lun 3 Sep à 8:54

A partir de chez nous(Herchies), c'est pile-poil trois cent kilomètres, non il ne parle pas français,mais à force de cotoyer nico 500 L il le comprend. Sinon,il parle un anglais correct et l'allemand, aucun problème de communication.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Lun 3 Sep à 23:00

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frank
Nouveau


Nombre de messages : 22
Age : 42
Localisation : binche
Date d'inscription : 21/08/2007

MessageSujet: Re: problème je suppose de boite   Ven 14 Sep à 8:17

j'ai enfin recu mes pieces avant hier, perdu chez taxipost .Je les aient remontées tous de suite pour voir si c'etait bien ca et ca marche . encore merci a tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème je suppose de boite   Aujourd'hui à 22:51

Revenir en haut Aller en bas
 
problème je suppose de boite
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de remontage carbu / boite à air
» Problème boite transfert jimny 2006 sur 4WD L
» Mécanique : question boite auto
» Problème de transmission GM Besoin d'expert SVP
» [e39 535i an 97] Problème avec marche arrière (boite auto)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club 500 Belgium :: FORUM MECANIQUE-
Sauter vers: