Club 500 Belgium

amateurs de Fiat 500 ancêtres
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [b]problème avec ma 2è vitesse[/b]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
libo
Nouveau


Nombre de messages : 4
Date d'inscription : 24/04/2007

MessageSujet: [b]problème avec ma 2è vitesse[/b]   Mar 24 Avr à 17:42

bonjour à tous,
je suis nouveau sur le forum, j'ai pu me rendre compte qu'il avait beaucoup d'infos utiles. j'espère que quelqu'un pourra m'aider.

j'ai un problème avec ma 2è quand je rétrograde de la 3 à la 2, j'ai du mal à la passée sans que ça craque par contre je n'ai pas de problème de la 1 à la 2.

et depuis ce samedi j'ai un autre petit problème (peut-être lié avec le premier) quand je démarre j'entend comme un gros frottement.

d'avance merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: [b]problème avec ma 2è vitesse[/b]   Mar 24 Avr à 21:44

salut et bienvenue la boîte de 500 n'est pas synchronisée donc double débrayage obligatoire pour ne pas que ça craque! Wink

un gros frottement comment ??? crac crac ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
libo
Nouveau


Nombre de messages : 4
Date d'inscription : 24/04/2007

MessageSujet: Re: [b]problème avec ma 2è vitesse[/b]   Mer 25 Avr à 10:09

merci de ta réponse, je vais essayer mais c'est normal que ce soit rien qu'avec la 2è, parce que j'ai un ami qui m'a dit de mettre un lubrifiant dans la boite ???

pour le frottement ça fait un bruit de frottement scratch scratch , je ne sais pas trop comment expliquer, je me demandais si ça ne pouvait pas venir de l'embreyage? mais ça ne le fait pas à chaque fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TONY500
Administrateur du forum


Nombre de messages : 616
Date d'inscription : 04/02/2005

MessageSujet: Re: [b]problème avec ma 2è vitesse[/b]   Mer 25 Avr à 11:14

oui comme dit ton ami vérifies aussi le niveau d'huile de boîte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/fa838712
libo
Nouveau


Nombre de messages : 4
Date d'inscription : 24/04/2007

MessageSujet: Re: [b]problème avec ma 2è vitesse[/b]   Mer 25 Avr à 11:39

je vais essayer d'y regarder aujourd'hui. merci pour ta réponse rapide.
si je vous tiens au courant si ça le fait encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [b]problème avec ma 2è vitesse[/b]   Aujourd'hui à 16:48

Revenir en haut Aller en bas
 
[b]problème avec ma 2è vitesse[/b]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec boite a vitesse Dualogic
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» problème avec l'antidémarrage de mon chrysler
» Problème avec garagiste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club 500 Belgium :: FORUM MECANIQUE-
Sauter vers: